<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Predictive Health Diagnostics Company&#x27;s Morningstar Laboratories Receives Clinical Laboratory Permit from Pennsylvania Department of Health</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=449663517"/><meta name="google-play-app" content="app-id=com.raycom.wect"/><meta name="burst" content="wect"/><meta property="og:url" content="https://www.wect.com/prnewswire/2021/12/16/predictive-health-diagnostics-companys-morningstar-laboratories-receives-clinical-laboratory-permit-pennsylvania-department-health/"/><link rel="canonical" href="https://www.wect.com/prnewswire/2021/12/16/predictive-health-diagnostics-companys-morningstar-laboratories-receives-clinical-laboratory-permit-pennsylvania-department-health/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="Morningstar to bring much needed laboratory service resources, including COVID-19 antibody testing, to urban and rural communities statewide"/><meta property="og:description" content="Morningstar to bring much needed laboratory service resources, including COVID-19 antibody testing, to urban and rural communities statewide"/><meta name="twitter:description" content="Morningstar to bring much needed laboratory service resources, including COVID-19 antibody testing, to urban and rural communities statewide"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="707274839313944"/><meta property="fb:pages" content="209617969082977"/><meta property="article:publisher" content="https://www.facebook.com/WECTNews/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wect-prod.cdn.arcpublishing.com/resizer/_l6NzK6FeVCiCvgyWKzyh_lHMxA=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/K5LQPPGG7KKJF4LYXJUNWBT5QQ.jpg"/><meta name="twitter:image" content="https://gray-wect-prod.cdn.arcpublishing.com/resizer/_l6NzK6FeVCiCvgyWKzyh_lHMxA=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/K5LQPPGG7KKJF4LYXJUNWBT5QQ.jpg"/><meta property="og:site_name" content="https://www.wect.com"/><meta property="og:title" content="Predictive Health Diagnostics Company&#x27;s Morningstar Laboratories Receives Clinical Laboratory Permit from Pennsylvania Department of Health"/><meta name="twitter:title" content="Predictive Health Diagnostics Company&#x27;s Morningstar Laboratories Receives Clinical Laboratory Permit from Pennsylvania Department of Health"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wectnews"/><meta name="twitter:creator" content="@wectnews"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WECT",
  "url": "https://www.wect.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wect.com/pf/resources/images/logo-off-site/wect.png?d=211"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WECTNews/",
    "https://www.twitter.com/wectnews/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Predictive Health Diagnostics Company's Morningstar Laboratories Receives Clinical Laboratory Permit from...",
  "url": "https://www.wect.com/prnewswire/2021/12/16/predictive-health-diagnostics-companys-morningstar-laboratories-receives-clinical-laboratory-permit-pennsylvania-department-health/",
  "image": "https://gray-wect-prod.cdn.arcpublishing.com/resizer/_l6NzK6FeVCiCvgyWKzyh_lHMxA=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/K5LQPPGG7KKJF4LYXJUNWBT5QQ.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Morningstar to bring much needed laboratory service resources, including COVID-19 antibody testing, to urban and rural communities statewide",
  "keywords": [],
  "headline": "Predictive Health Diagnostics Company's Morningstar Laboratories Receives Clinical Laboratory Permit from Pennsylvania Department of Health",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wect.com/prnewswire/2021/12/16/predictive-health-diagnostics-companys-morningstar-laboratories-receives-clinical-laboratory-permit-pennsylvania-department-health/"
  },
  "author": {
    "@type": "Organization",
    "name": "WECT"
  },
  "publisher": {
    "name": "WECT",
    "url": "https://www.wect.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wect.com/pf/resources/images/logo-off-site/wect.png?d=211"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-12-16T21:39:00Z",
  "datemodified": "2021-12-16T21:39:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=211" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=211" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=211" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wect-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=211"/><link rel="stylesheet" href="https://gray-wect-prod.cdn.arcpublishing.com/pf/resources/dist/wect/css/main.css?d=211"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=211" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wect/favicon.ico?d=211"/><script type="text/javascript" src="https://gray-wect-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=211"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2lxy3SxosCUokT-bOH4A2SsT4FkRuoUtF5GgQOs1gSUoCPMIDM191Hnh",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2ctn-NeuOC2QQtCYlBQLUOwxuS29E_7L5CknYSdVHyNFW4XTtkWi4VPPl_OcSwYFGxW4bvd-gg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wect-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=211"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wect.com/prnewswire/2021/12/16/predictive-health-diagnostics-companys-morningstar-laboratories-receives-clinical-laboratory-permit-pennsylvania-department-health/",
        contentId: "TQNU6A2M7FBZ7BZQQGE26FAJTE",
        contentKewords: [ ],
        contentName: "Predictive Health Diagnostics Company\'s Morningstar Laboratories Receives Clinical Laboratory Permit from Pennsylvania Department of Health",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/16/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "Morningstar to bring much needed laboratory service resources, including COVID-19 antibody testing, to urban and rural communities statewide",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "16",
        publishedMonth: "12",
        publishedYear: "2021",
        stationName: "wect",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wect.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9849397b-3d9b-439a-8b51-1d58a70fae4e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C4XES-EPAGP-YXJYU-P2GFG-XQV99",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"C4XES-EPAGP-YXJYU-P2GFG-XQV99";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3ycvsyn3yf4q-f-28852252f-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137749","ak.ai":parseInt("677316",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3f64817","ak.r":41227,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":39344,"ak.gh":"23.209.100.89","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1639694713","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5L4rdY4I949Oh/nXCw5rmU1l1hGlVLDI55vnfLxZ/WcVVUQrNysG2cQkYcj1pREUosYNL/uvpnBIXMhaFEgKPfpRNWHxFK/Li21bEkiR8+4LPPYRYAYVv1P++SMLUoQkG9flLSdienKGDXVE32xsLzJn0vx5MRpF4NA+d6D6R/gdd4R5w+sKRXmsS+KPh5qOaanSvnCvB14KMas2TQC9g5zV+it2hSDeScOrWy119zOQYkSJXZe3ssV6VxsrkbIg44WpdvO/ukg2uKp5uj3ps08oTnsfyRR5+l7limsL2zvsn4niwT0uDhx/NZyHhyGTZtZlD/2wjj9rWNf4WQp7rHAsoQdNCIw/npQTO2QtDpb/1DhThYvNK91LBJVur15JBS+iqQr06gBLctWQnMDo4WBcv5q24zCy5hDj8Z5ar3A=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="/wect-senior-connect/">Senior Connect</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/homepros/">Home Pros</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/contests">Contests</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/strong">Cape Fear Strong</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/weather/hurricane/">Hurricane Center</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wect.jpg?d=211&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wect.svg?d=211&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wect.svg?d=211&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Watch Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/investigate">Investigate</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/health">Health</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://www.capefearweekend.com/" rel="noopener noreferrer" target="_blank">Cape Fear Weekend</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Submit Your Pictures</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us">About Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://a.pgtb.me/Wbn2Tw" rel="noopener noreferrer" target="_blank">Meet the News Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/livestream/">Live Online</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">See It, Snap It, Send It</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.vuit.com/live/17290/wect/vod" rel="noopener noreferrer" target="_blank">Previous Newscasts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wect-on-roku-and-amazon-echo">WECT Anywhere</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/contests">Contests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://recruiting.ultipro.com/GRA1017GRYT/JobBoard/ae441110-89bd-444d-8ad2-b76c7b9db7a9/?q=&amp;o=postedDateDesc&amp;w=&amp;wc=&amp;we=&amp;wpst=&amp;f4=P-EcOoRH8Vy42ERbl-4XLQ" rel="noopener noreferrer" target="_blank">WECT Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/story/37266272/wect-internship-program/">WECT Internship Program</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">Investigate</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/real-estate">Here We Grow</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate/genx-water">GenX Water Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/interview/jon-evans">1-on-1 with Jon Evans</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/school-scandal">School Sex Scandal</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">First Alert Skycams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/sky-tracker/">Sky Tracker</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weatherpics">Weather Pics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane">First Alert Hurricane Center</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Health navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/opioid-epidemic">Opioid Epidemic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/wect-senior-connect/">Senior Connect</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/olympics/">Olympics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/football">Friday Night Football</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/getfitwith6">Get Fit With 6</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Event Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/collectors-calendar/">Collector&#x27;s Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.capefearweekend.com/" rel="noopener noreferrer" target="_blank">Cape Fear Weekend</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/pets">Pet of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/clear-the-shelters/">Clear The Shelters</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.donorschoose.org/wect?active=true" rel="noopener noreferrer" target="_blank">Community Classroom</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/spotlight">Community Spotlight</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2018/09/20/carolina-morning-birthdays-anniversaries/">Birthdays &amp; Anniversaries</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/homepros">Home Pros</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/strong">Cape Fear Strong</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Schedule</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Schedule navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/carolina-in-the-morning/">Carolina in the Morning</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/first-at-four">First at Four</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/conserve-cape-fear">Conserve Cape Fear</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/programming/side-hustle">Side Hustle</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/17290/wect/vod" rel="noopener noreferrer" target="_blank">Previous Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - County Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WECT on FACEBOOK" class="p-2" href="https://www.facebook.com/WECTNews" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WECT on TWITTER" class="p-2" href="https://www.twitter.com/wectnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Predictive Health Diagnostics Company's Morningstar Laboratories Receives Clinical Laboratory Permit from Pennsylvania Department of Health</span></h1><h5 class="subheadline | font-weight-light col"><span>Morningstar to bring much needed laboratory service resources, including COVID-19 antibody testing, to urban and rural communities statewide</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Dec. 16, 2021 at 4:39 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">IRVINE, Calif.</span>, <span class="xn-chron">Dec. 16, 2021</span> /PRNewswire/ -- <b>Predictive Health Diagnostics Company, Inc.</b> ("PHDC" or "the Company"), a diagnostics platform company that develops, manufactures, and distributes specialty diagnostic tests that detect diseases with significant unmet medical needs and facilitate improved patient care, today announced that the Pennsylvania Department of Health has issued a clinical laboratory permit (CLP) to Morningstar Laboratories ("Morningstar").</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Predictive Health Diagnostics Company (PRNewsfoto/Predictive Health Diagnostics Company)" height="300" src="https://gray-wect-prod.cdn.arcpublishing.com/resizer/obb8-a7C45WRmyTR33fa055ksOk=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/1523451/Predictive_Health_Diagnostics_Company_Logo.jpg" width="980"/></div><figcaption class="figure-caption">Predictive Health Diagnostics Company (PRNewsfoto/Predictive Health Diagnostics Company)</figcaption></figure><p class="text | article-text"><span class="xn-person">Douglas S. Harrington</span>, M.D., PHDC Chief Medical Officer and Morningstar Laboratories Director commented, "Morningstar's CLP for the state of <span class="xn-location">Pennsylvania</span> is highly significant to PHDC's growth and expansion of services into targeted regions. As the fifth most populous state in the U.S., <span class="xn-location">Pennsylvania</span> has a vast healthcare landscape, but one challenged with unmet medical needs and broad disparities in access to healthcare services. Morningstar's entry into <span class="xn-location">Pennsylvania</span> enables us to provide much needed laboratory services to large communities, both urban and rural, while also adding another state to our certification footprint, now spanning 4 states, including the 1<sup>st</sup> and 5<sup>th</sup> most populous.</p><p class="text | article-text">"Due to the pandemic and even at the present time, <span class="xn-location">Pennsylvania's</span> healthcare system is overburdened with daily COVID-19 cases that are amongst the highest in our country," Dr. Harrington added. "Morningstar's <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3393252-1&amp;h=821170781&amp;u=https%3A%2F%2Fwww.phdiagnostics.net%2F&amp;a=COVID-19+antibody+testing" rel="nofollow" target="_blank">COVID-19 antibody testing</a> services provide another much-needed resource for hospitals, physicians and patients statewide."</p><p class="text | article-text">Morningstar, a PHDC company, is a Clinical Laboratory Improvement Amendments (CLIA) certified laboratory and is accredited by the College of American Pathologists (CAP). In addition to <span class="xn-location">Pennsylvania</span>, Morningstar holds current licensures for its operations in <span class="xn-location">California</span>, <span class="xn-location">Rhode Island</span>, and <span class="xn-location">Maryland</span>.</p><p class="text | article-text"><b>About Predictive Health Diagnostics Company<br/></b>Predictive Health Diagnostics Company (PHDC) is a leading specialty diagnostics development platform company that develops, manufactures, and distributes unique medical tests combining science, technology, and proprietary analytics that detect diseases with significant unmet medical needs and support better therapeutic outcomes. The Company's <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3393252-1&amp;h=490713175&amp;u=https%3A%2F%2Fwww.pulstest.com%2F&amp;a=PULS+Cardiac+Test%E2%84%A2" rel="nofollow" target="_blank">PULS Cardiac Test™</a>, marketed in the U.S., the <span class="xn-location">Middle East</span>, <span class="xn-location">Asia</span>, and <span class="xn-location">Canada</span>, identifies asymptomatic patients at risk of a heart attack who are missed by the current standard of care, and its <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3393252-1&amp;h=1109605013&amp;u=https%3A%2F%2Fwww.phdiagnostics.com%2Fdiabetes-predict&amp;a=DIABETESpredict%E2%84%A2+test" rel="nofollow" target="_blank">DIABETES<i>predict</i>™ test</a>, distributed throughout <span class="xn-location">North America</span>, identifies genetic risk of type 2 diabetes before symptoms or abnormal lab results are discovered, and provides in depth information to those already diagnosed. PHDC's laboratory information systems use data from multiple sources including proteomics, genetics, metabolics, biochemistry, phenotype, and imaging to address among the most challenging clinical problems. Morningstar Laboratories, a PHDC company, is a Clinical Laboratory Improvement Amendments (CLIA)-certified and College of American Pathologists (CAP)-accredited laboratory offering comprehensive and customized services based on Good Laboratory Practice (GLP) and Good Manufacturing Practice (GMP) regulations and ISO 15189 standards. To learn more, visit PHDC at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3393252-1&amp;h=2378697137&amp;u=https%3A%2F%2Fwww.phdiagnostics.com%2F&amp;a=phdiagnostics.com" rel="nofollow" target="_blank">phdiagnostics.com</a>, <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3393252-1&amp;h=352349095&amp;u=https%3A%2F%2Ftwitter.com%2FPHDCHealth&amp;a=Twitter" rel="nofollow" target="_blank">Twitter</a>, <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3393252-1&amp;h=2617591199&amp;u=https%3A%2F%2Fwww.facebook.com%2FPredicitveHealthDiagnosticsCompany&amp;a=Facebook" rel="nofollow" target="_blank">Facebook</a>, and <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3393252-1&amp;h=447648570&amp;u=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2Fpredictive-health-diagnostics-company%2F&amp;a=LinkedIn" rel="nofollow" target="_blank">LinkedIn</a>.</p><p class="text | article-text"><b>Forward-Looking Statements<br/></b>Forward-looking statements are based on our current expectations and assumptions regarding our business, our industry, and other future conditions. Because forward-looking statements relate to the future, they are subject to inherent uncertainties, risks and changes in circumstances that are difficult to predict. Our actual results may differ materially from those contemplated by the forward-looking statements. We caution you therefore against relying on any of these forward-looking statements. They are neither statements of historical fact nor guarantees or assurances of future performance.</p><p class="text | article-text">Any forward-looking statement made by us in this document speaks only as of the date on which it is made. Factors or events that could cause our actual results to differ may emerge from time to time, and it is not possible for us to predict all of them. We undertake no obligation to publicly update any forward-looking statement, whether as a result of new information, future developments or otherwise, except as may be required by law.</p><p class="text | article-text"><b>Contact: <br/></b>Predictive Health Diagnostics<br/>888-203-6625<br/><a href="mailto:investors@phdiagnostics.com" rel="nofollow" target="_blank">investors@phdiagnostics.com</a></p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/predictive-health-diagnostics-companys-morningstar-laboratories-receives-clinical-laboratory-permit-from-pennsylvania-department-of-health-301447013.html">https://www.prnewswire.com/news-releases/predictive-health-diagnostics-companys-morningstar-laboratories-receives-clinical-laboratory-permit-from-pennsylvania-department-of-health-301447013.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Predictive Health Diagnostics Company</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wect-prod.cdn.arcpublishing.com/resizer/bEheFRIex5-vDU53v1SjvxurzwU=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=LA10941&amp;Transmission_Id=202112161639PR_NEWS_USPR_____LA10941&amp;DateId=20211216" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wect" style="display:none" data-fusion-component="footer-wect"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/calendar">Event Calendar</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">See It, Snap It, Send It</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/about-us-news">Meet the Team</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WECT</li><li class="footer-contact | footer-address">322 Shipyard Blvd.</li><li class="footer-contact | footer-city-state">Wilmington, NC 28412</li><li class="footer-contact | footer-phone">(910) 791-8070</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WECT" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PUBLICFILE@WECT.COM" rel="noopener noreferrer" target="_blank">PUBLICFILE@WECT.COM (910) 791-8070</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://www.documentcloud.org/documents/21019864-wect-tv-eeo-report-august-1-2020-july-31-2021?responsive=1&amp;title=1" rel="noopener noreferrer" target="_blank">EEO Report</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/wect-tv-contact-info-for-closed-captioning-concerns" rel="noopener noreferrer" target="_blank">Closed Captioning</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wect" style="display:none" data-fusion-component="footer-wect"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>