<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rYbxZe1rgBfrpr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wect"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wect/web/news/investigate",
    "authors": [
                  
                    {
                      "_id": "brandon-wissbaum",
                      "name": "Brandon Wissbaum",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2019/05/28/prison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds/",
    "contentId": "RRDAXVA4FJEH5BWGUW4K5Q7BUM",
    "contentName": "Prison administrator’s ‘inaccurate’ documentation increased risk for vehicle misuse, audit finds",
    "contentOwner": "wect",
    "contentTags":  [
                  
                    {
                      "text": "prison",
                      "description": "prison",
                      "slug": "prison"
                    },
                  
                    {
                      "text": "misuse",
                      "description": "misuse",
                      "slug": "misuse"
                    },
                  
                    {
                      "text": "government waste",
                      "description": "government waste",
                      "slug": "government-waste"
                    },
                  
                    {
                      "text": "tabor correctional",
                      "description": "tabor correctional",
                      "slug": "tabor-correctional"
                    },
                  
                    {
                      "text": "dps",
                      "description": "dps",
                      "slug": "dps"
                    },
                  
                    {
                      "text": "department of public safety",
                      "description": "department of public safety",
                      "slug": "department-of-public-safety"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-05-28T15:34:01.420Z",
    "description": "A state prison administrator racked up at least 2,800 unaccounted miles during a three-year period, paving the way for potential misuse, a report released by North Carolina State Auditor Beth Wood on Tuesday found.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV Stations",
    "distributorReferenceId": "dee592ee-659e-4038-a289-0bfe818887ca",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "A state prison administrator racked up at least 2,800 unaccounted miles during a three-year period, paving the way for potential misuse, a report released by North Carolina State Auditor Beth Wood on Tuesday found.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Investigate",
                            "_id": "/news/investigate",
                            "path": "/news/investigate",
                          }
                        
                      ,
    "publishedDay": "28",
    "publishedMonth": "05",
    "publishedYear": "2019",
    "stationName": "wect",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="L90OU2B30zEyHZYAIFvy5Ur85lUrfeQR7_viTaoFnxg"/> <title>Prison administrator’s ‘inaccurate’ documentation increased risk for vehicle misuse, audit finds</title> <meta name="keywords" content="col co, columbus county, taxpayer money, waste, investigation"> <meta name="news_keywords" content="col co, columbus county, taxpayer money, waste, investigation"/> <meta name="date" content="2019-05-28T15:34:02.006Z"/> <meta itemprop="description" name="description" content="A state prison administrator racked up at least 2,800 unaccounted miles during a three-year period, paving the way for potential misuse, a report released by North Carolina State Auditor Beth Wood on Tuesday found."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wect.com/2019/05/28/prison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds/"> <meta name="twitter:title" content="Prison administrator’s ‘inaccurate’ documentation increased risk for vehicle misuse, audit finds"/> <meta name="twitter:image" content="https://www.wect.com/resizer/wjQEzyFIjF_0vqFpr9PxkTAbotE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XWSWR3XUQ5CTTOBSBRJCWIHFSE.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="A state prison administrator racked up at least 2,800 unaccounted miles during a three-year period, paving the way for potential misuse, a report released by North Carolina State Auditor Beth Wood on Tuesday found."/> <meta name="twitter:site" content="@wectnews"/> <meta name="twitter:creator" content="@wectnews"> <meta property="og:url" content="https://www.wect.com/2019/05/28/prison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds/"/> <meta property="og:title" content="Prison administrator’s ‘inaccurate’ documentation increased risk for vehicle misuse, audit finds"/> <meta itemprop="image" property="og:image" content="https://www.wect.com/resizer/wjQEzyFIjF_0vqFpr9PxkTAbotE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XWSWR3XUQ5CTTOBSBRJCWIHFSE.jpg"/> <meta property="og:description" content="A state prison administrator racked up at least 2,800 unaccounted miles during a three-year period, paving the way for potential misuse, a report released by North Carolina State Auditor Beth Wood on Tuesday found."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wect.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="707274839313944"/> <meta property="fb:pages" content="209617969082977"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/WECTNews"> <meta property="article:tag" content="prison, misuse, government waste, tabor correctional, dps, department of public safety"> <link rel="amphtml" href="/2019/05/28/prison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds/?outputType=amp"> <meta name="author" content="Brandon Wissbaum"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.wect.com",
        "logo": "https://www.wect.com/pb/resources/images/rm_icons/wect-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/WECTNews" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-framework9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wect-logo.svg?v=61)}</style> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-framework9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-features9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-services9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <script src="/pb/gr/c/default/rYbxZe1rgBfrpr/arcAdsJS/cdbd7d78da.js?v=61"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fyU8pd2rgBfrpr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wect.com/health/health-first/" class="color-grey-dark">Health First</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wect.com/wect-senior-connect/" class="color-grey-dark">Senior Connect</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wect.com/wect-home-pros-home-improvement/" class="color-grey-dark">Home Pros</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wect.com/contests/" class="color-grey-dark">Contests</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wect.com/weather/hurricane" class="color-grey-dark">Hurricane Center</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wect.com/SOS/" class="color-grey-dark">Sounds of Summer</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fQthYQ1rgBfrpr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0yaZNirgBfrpr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wect.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.wect.com/live" class="">Watch Live</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/investigate" class="">Investigate</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/health" class="">Health</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.capefearweekend.com/" class="">Cape Fear Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wect.com/live" class="color-white">Live Online</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="https://www.capefearweekend.com/" class="color-white">Cape Fear Weekend</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wect.com/wect-on-roku-and-amazon-echo/" class="color-white">WECT Anywhere</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wect.com/community/user-content/" class="color-white">See it, Snap it, Send it</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/contests" class="color-white">Contests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="https://gray.tv/careers#currentopenings" class="color-white">WECT Jobs</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://www.wect.com/story/37266272/wect-internship-program/" class="color-white">WECT Internship Program</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/investigate" class="color-white">Investigate</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="https://www.wect.com/Investigates-Insider/" class="color-white">WECT Investigates Insider</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/business/real-estate" class="color-white">Here We Grow</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/traffic" class="color-white">Traffic</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://www.wect.com/traffic/gas-prices/" class="color-white">Pump Patrol</a> </li> </ul> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/interview/jon-evans" class="color-white">1-on-1 with Jon Evans</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="/politics" class="color-white">Politics</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-11"> <a href="/politics/election-fraud" class="color-white">Election Fraud</a> </li> <li class="list-unstyled padded padded-sm padded-right li-12"> <a href="/politics/elections" class="color-white">Elections</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/cams" class="color-white">First Alert Skycams</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sky-tracker" class="color-white">Sky Tracker</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/hurricane" class="color-white">First Alert Hurricane Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wect.com/news/florence-recovery/" class="color-white">CF Comeback: Florence Recovery</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health" class="color-white">Health</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wect.com/health/health-first/" class="color-white">Health First</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/health/cold-and-flu" class="color-white">Flu Watch</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/health/opioid-epidemic" class="color-white">Opioid Epidemic</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wect.com/wect-senior-connect/" class="color-white">Senior Connect</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/athlete" class="color-white">Athlete of the Week</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/community/hwy6" class="color-white">Highway 6</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="https://www.wect.com/SOS/" class="color-white">Sounds of Summer</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wect.com/pets/" class="color-white">Pet of the Week</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="https://www.donorschoose.org/wect?active=true" class="color-white">Community Classroom</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wect.com/wect-home-pros-home-improvement/" class="color-white">Home Pros</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="http://www.wect.com/brunswickforest" class="color-white">Coastal Living</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/schedule" class="color-white">Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/carolina-in-the-morning" class="color-white">Carolina in the Morning</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/programming/first-at-four" class="color-white">First at Four</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/programming/side-hustle" class="color-white">Side Hustle</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0CPOEdrgBfrpr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wect-breaking/" data-url="/pb/api/v2/render/feature" data-website="wect" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f0OlITkrgBfrpr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wect-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wect"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fbVIlG1rgBfrpr"> <div id="ad416-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad416" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad416",slotName:"wect/web/news/investigate",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RRDAXVA4FJEH5BWGUW4K5Q7BUM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},
{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fvowwg1rgBfrpr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Prison administrator’s ‘inaccurate’ documentation increased risk for vehicle misuse, audit finds</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Prison administrator’s ‘inaccurate’ documentation increased risk for vehicle misuse, audit finds" src="https://www.wect.com/resizer/5zqegl60DWKV-F9tcoMD8_igrr0=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XWSWR3XUQ5CTTOBSBRJCWIHFSE.jpg"/> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0xfzpRrgBfrpr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Prison+administrator%E2%80%99s+%E2%80%98inaccurate%E2%80%99+documentation+increased+risk+for+vehicle+misuse%2C+audit+finds&amp;url=https%3A%2F%2Fwww.wect.com%2F2019%2F05%2F28%2Fprison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wect.com%2F2019%2F05%2F28%2Fprison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds%2F&amp;title=Prison+administrator%E2%80%99s+%E2%80%98inaccurate%E2%80%99+documentation+increased+risk+for+vehicle+misuse%2C+audit+finds', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Prison%20administrator%E2%80%99s%20%E2%80%98inaccurate%E2%80%99%20documentation%20increased%20risk%20for%20vehicle%20misuse%2C%20audit%20finds&amp;body=Read%20more%20on%20Prison%20administrator%E2%80%99s%20%E2%80%98inaccurate%E2%80%99%20documentation%20increased%20risk%20for%20vehicle%20misuse%2C%20audit%20finds%20at%20https%3A%2F%2Fwww.wect.com%2F2019%2F05%2F28%2Fprison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f7wERX1rgBfrpr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <a class="color-blue hover-link" href="/authors/brandon-wissbaum/"> <span class="font-bold ">Brandon Wissbaum</span></a> <span class="font-bold">|</span> <span class="timestamp"> May 28, 2019 at 11:34 AM EDT - Updated May 28 at 11:50 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0fHmlKrgBfrpr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>COLUMBUS COUNTY, N.C. (WECT) - A state prison administrator racked up at least 2,800 unaccounted miles during a three-year period, paving the way for potential misuse, a report released by North Carolina State Auditor Beth Wood on Tuesday found.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Wood’s office began investigating Tabor Correctional Institution’s (TCI) administrator’s use of taxpayer-owned vehicles after it received an allegation through its fraud hotline. Auditors found the administrator, who was not named in the report, failed to complete travel logs, which are required by Department of Public Safety (DPS) policy, from January 2016 to December 2018.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“Although the Administrator was aware of the policy manual, he failed to accurately document his vehicle use,” the report states. “As a result, the risk of undetected vehicle misuse increased.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>A review of the administrator’s trip tickets, a separate form created and used by Tabor Correctional in lieu of DPS policy, revealed “numerous errors including overlapping mileage, missing trip tickets, undocumented mileage and missing destination and/or purposes of trip,” according to the report.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad523-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad523" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad523",slotName:"wect/web/news/investigate/RRDAXVA4FJEH5BWGUW4K5Q7BUM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Specific findings in the report include:</p> </div> </div> <div data-type="list" class="card collection-item "> <div class="card-content card-article"> <ul class="secondary no-margin"> <li class="spaced spaced-xs spaced-top">A trip ticket for travel from March 2, 2016, to March 16, 2016, had an explanation for a one-day meeting in Raeford, NC. The Administrator documented 875 miles driven. However, calculated mileage for a round trip to Raeford from the Institution totaled 151 miles. As a result, 724 miles are unaccounted for.</li> <li class="spaced spaced-xs spaced-top">A trip ticket for travel from September 20, 2017, to September 23, 2017, had an explanation for travel to the Confinement in Response to Violation Center (CRV Center) in Lumberton, NC. The Administrator does not indicate which day or days he drove to the CRV Center during this four-day timeframe. The Administrator documented 749 miles driven. However, calculated mileage for a round trip to the CRV Center from the Institution totaled 80 miles.</li> <li class="spaced spaced-xs spaced-top">A trip ticket for travel between October 30, 2017, and November 2, 2017, had an ending odometer reading of 4,117. The subsequent trip ticket had a beginning travel date of November 8, 2017, with an odometer reading of 4,701. The Administrator’s trip tickets for the vehicle between November 3, 2017, and November 7, 2017, were missing. As a result, 584 miles are unaccounted for.</li> <li class="spaced spaced-xs spaced-top">A trip ticket for travel between June 1, 2018, and June 30, 2018, included an explanation for attending a superintendent meeting in Raleigh on June 20, 2018 (276 miles round trip), and a graduation at the Samarcand Training Academy in Brewer, NC, on June 22, 2018 (204 miles round trip). The trip ticket documented 2,009 miles driven. However, calculated mileage for trips to Raleigh and Brewer totaled 480 miles. As a result, 1,529 miles are unaccounted for.</li> </ul> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The administrator is quoted in the report as saying TCI chose to use trip tickets to document vehicle use because they “could be monitored daily.” Auditors noted this method was “not sufficient” because TCI did not have any documented procedures to provide oversight and monitoring of vehicles.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Auditors recommended the DPS require the administrator to provide documentation for unaccounted miles or seek reimbursement from him for taxpayers’ funds related to the unaccounted mileage. The report did not provide an estimated amount for reimbursement.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1463-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1463" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1463",slotName:"wect/web/news/investigate/RRDAXVA4FJEH5BWGUW4K5Q7BUM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>In response to the audit’s findings, DPS Secretary Erik A. Hooks wrote a letter to Wood acknowledging the administrator violated departmental policy.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad702-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad702" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad702",slotName:"wect/web/news/investigate/RRDAXVA4FJEH5BWGUW4K5Q7BUM",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“Although the Warden completed trip tickets to document state-owned vehicle use in place of completing travel logs, it appears the trip tickets were not complete and accurate,” Hooks wrote. “I agree with your conclusion that such inaccuracies can result in an increased rick of undetected vehicle misuse.”</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>DPS, Hooks said, is requiring the administrator to review travel documents to account for the unaccounted mileage. DPS will then determine if any reimbursement is required.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>“The Warden will also be required to immediately implement the proper use of mileage logs in compliance with DPS and State policy,” Hooks wrote. “Furthermore, we will provide the DPS policy to all prison facilities as a reminder of the State policy regarding the use of mileage logs when driving state-owned vehicles.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WECT has reached out to the DPS for public information regarding the administrator, who is <a href="https://www.ncdps.gov/press-release/two-new-prison-managers-appointed" target="_blank">listed online as Brad Perritt</a>, and will update this story once we’ve received a response. A message left for Perritt was not immediately returned.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 WECT. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0sHfknrgBfrpr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wect.com/2019/05/28/prison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wect.com/2019/05/28/prison-administrators-inaccurate-documentation-increased-risk-vehicle-misuse-audit-finds/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0GazZIrgBfrpr"> <div id="ad738-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad738" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad738",slotName:"wect/web/news/investigate",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RRDAXVA4FJEH5BWGUW4K5Q7BUM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="fqT2RQ1rgBfrpr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USNC0760" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wect" data-location-code="USNC0760" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USNC0760,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wect.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wect/MAXSatRad_Caro.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="94" data-temp-c="34"> 94</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Wilmington, NC</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wect.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="f1459Z1rgBfrpr"> <div class="article-author-bio"> <div class="article-author-bio flex-grid flex-feature"> <h3 class="bold uppercase"> <span class="rectangle"></span> Author </h3> <div class="col desktop-12 tablet-6 mobile-12 height-full"> <div class="card skin"> <div class="card-media"> <div class="flex-grid"> <div class="flex-container-row "> <div class="flex spaced card-media flex-container-column justify-center flex-reverse spaced-left spaced-md"> <div data-type="image" class="author-bio author-bio-image card"> <figure class=""> <div class=" img-container aspect-ratio-3x2"> <img class="b-lazy width-full img-container" alt="Brandon Wissbaum" data-src="https://www.wect.com/resizer/wdmyMD8sSqWUBffR8VcmlTNlWWQ=/1400x0/s3.amazonaws.com/arc-authors/raycom/0366e715-8d1a-4814-a9e2-33434dd3fe99.png" src="https://www.wect.com/resizer/Y99qtLVwsf123Oe1jx_bycpQ1a0=/0x10/s3.amazonaws.com/arc-authors/raycom/0366e715-8d1a-4814-a9e2-33434dd3fe99.png"/> </div> </figure> </div> </div> <div class="flex-2 flex-container-column justify-center"> <a class="spaced spaced-sm spaced-bottom" href="/authors/brandon-wissbaum/"> <h3 class="promo-header">Brandon Wissbaum</h3> </a> <h4 class="spaced spaced-xs spaced-bottom font-normal color-grey-dark">Assignment Manager</h4> <h4 class="spaced spaced-xs font-normal color-grey-dark">Wilmington, NC</h4> <span class="buttonbar buttonbar app-bar-share flex-container-grid width-full spaced spaced-sm spaced-top font-xs"> <a class="button button-icon button-icon-hover-accent social-icon button-lg button-dark" href="https://twitter.com/brandonwissbaum" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent social-icon button-lg button-dark" aria-label="Contact via email" href="mailto:bwissbaum@wect.com?subject=Prison%20administrator%E2%80%99s%20%E2%80%98inaccurate%E2%80%99%20documentation%20increased%20risk%20for%20vehicle%20misuse%2C%20audit%20finds&body=" role="button" rel="noopener noreferrer" data-arctrack="socialFollowEm"> <i class="far fa-envelope"></i> </a> </span> </div> </div> <div class="flex-container-row justify-space-between "> <div class="author-bio author-bio-description collection collection-cards"> <div data-type="text" class="card collection-item"> <div class="card-content card-article"> <p class="font-md ">Brandon Wissbaum is originally from Charlotte, NC, but has lived in Wilmington since enrolling at the University of North Carolina Wilmington in 2009.</p> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0gvtRFrgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fxdNcc2rgBfrpr"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-161148" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/05/28/coast-guard-host-public-safety-event-oak-island/"> <img class="width-full " alt="Coast Guard to host public safety event on Oak Island" src="https://www.wect.com/resizer/e33Q-CXCk-n0wwCd-ceaPz4ydyg=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/NA5V5KB3PRFBNJFE6EVE52VA6E.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/28/coast-guard-host-public-safety-event-oak-island/"> Coast Guard to host public safety event on Oak Island</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The event, which runs from 10 a.m. to 2 p.m., will be held at the Coast Guard Station Oak Island located at 300 Caswell Beach Road.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Jim Gentry</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/05/28/most-expensive-local-home-hits-market-million/"> <img class="width-full " alt="The most expensive local home hits the market at $7.8 million" src="https://www.wect.com/resizer/SQ_B-XxVj86Evamrmvql45A9Fio=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/VQOU2DCJ55AH3IKTMC6ECNJZPQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/28/most-expensive-local-home-hits-market-million/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; The most expensive local home hits the market at $7.8 million</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Most expensive home in southeastern North Carolina hits the market at $7.8 million dolalrs</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Bill Murray</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fM1xEW1rgBfrpr"> <div id="ad642-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad642" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad642",slotName:"wect/web/news/investigate",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RRDAXVA4FJEH5BWGUW4K5Q7BUM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cRAakN1rgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fawiMR1rgBfrpr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-134203" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/24/new-hanover-fire-rescue-conduct-live-burn-training-castle-hayne-tuesday/"> <img class="width-full " alt="New Hanover County cancels live burn training scheduled for Tuesday in Castle Hayne" src="https://www.wect.com/resizer/KO3FsGD6GuK0cMxPNPgbVYZnuRo=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PKZLUQV7QBEP7O2TFQQ5KDSWOM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/24/new-hanover-fire-rescue-conduct-live-burn-training-castle-hayne-tuesday/"> New Hanover County cancels live burn training scheduled for Tuesday in Castle Hayne</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Clint Bullock</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 11:20 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/28/cfpua-encourages-customers-voluntarily-conserve-water/"> <img class="width-full " alt="CFPUA encourages customers to voluntarily conserve water" src="https://www.wect.com/resizer/Mmp9A0g_RCiG13ZxTaAkZyQp63A=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ENQ3DPJVWNCD5BO4AUHHTQPDW4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/28/cfpua-encourages-customers-voluntarily-conserve-water/"> CFPUA encourages customers to voluntarily conserve water</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Clint Bullock</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 10:47 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/28/dropped-wallet-leads-carolina-beach-police-vehicle-break-in-suspect/"> <img class="width-full " alt="Dropped wallet leads Carolina Beach police to vehicle break-in suspect" src="https://www.wect.com/resizer/a6_0zrWeqpcWlWJaSR4IPJW7zb0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/HPWLOBS7KFGM5HGZQNILCEJ2YQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/28/dropped-wallet-leads-carolina-beach-police-vehicle-break-in-suspect/"> Dropped wallet leads Carolina Beach police to vehicle break-in suspect</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Clint Bullock</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 10:39 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/05/28/teen-boy-found-shot-death-vehicle-duke-hospital-durham-police-say/"> <img class="width-full " alt="Teen boy found shot to death in vehicle at Duke Hospital, Durham police say " src="https://www.wect.com/resizer/uDLzC-HNinVk4sTjP4hIi9GbnwA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/L3JNCJO5TNHR7AGDGPHNEANXWM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/05/28/teen-boy-found-shot-death-vehicle-duke-hospital-durham-police-say/"> Teen boy found shot to death in vehicle at Duke Hospital, Durham police say </a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 10:08 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="ff6yhl2rgBfrpr"> <div id="ad1980-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1980" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1980",slotName:"wect/web/news/investigate",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"RRDAXVA4FJEH5BWGUW4K5Q7BUM"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},
{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f09PhL6rgBfrpr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wect.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 322 Shipyard Blvd.<br/>Wilmington, NC 28412<br/>(910) 791-8070 </p> <a class="call-to-action uppercase color-white" href="https://www.wect.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://publicfiles.fcc.gov/tv-profile/wect" class="color-white">WECT FCC Public File</a></li> <li><a href="mailto:publicfile@wect.com" class="color-white">publicfile@wect.com<br/>(910) 791-8070</a></li> <li><a href="https://webpubcontent.raycommedia.com/wect/WECT%20Annual%20Report1.pdf" class="color-white">WECT EEO Report</a></li> <li><a href="https://www.wect.com/story/12157335/contact-info-for-closed-captioning-concerns/" class="color-white">WECT Closed Captioning</a></li> <li><a href="/#" class="color-white"><br/></a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wsfx-tv" class="color-white">WSFX FCC Public File</a></li> <li><a href="mailto:publicfile@wsfx.com" class="color-white">publicfile@wsfx.com<br/>(910)-343-8826</a></li> <li><a href="https://webpubcontent.raycommedia.com/wect/WSFX%20Annual%20ReportA.pdf" class="color-white">WSFX EEO Report</a></li> <li><a href="https://www.wect.com/story/34363146/contact-information-for-closed-captioning-concerns-fox/" class="color-white">WSFX Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>WECT Careers</a></li> <li><a href="https://www.wect.com/2018/09/05/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="https://www.wect.com/2018/09/05/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wectnews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WECTNews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="https://publicfiles.fcc.gov/tv-profile/wect" class="color-white">WECT FCC Public File</a></li> <li><a href="mailto:publicfile@wect.com" class="color-white">publicfile@wect.com<br/>(910) 791-8070</a></li> <li><a href="https://webpubcontent.raycommedia.com/wect/WECT%20Annual%20Report1.pdf" class="color-white">WECT EEO Report</a></li> <li><a href="https://www.wect.com/story/12157335/contact-info-for-closed-captioning-concerns/" class="color-white">WECT Closed Captioning</a></li> <li><a href="/#" class="color-white"><br/></a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wsfx-tv" class="color-white">WSFX FCC Public File</a></li> <li><a href="mailto:publicfile@wsfx.com" class="color-white">publicfile@wsfx.com<br/>(910)-343-8826</a></li> <li><a href="https://webpubcontent.raycommedia.com/wect/WSFX%20Annual%20ReportA.pdf" class="color-white">WSFX EEO Report</a></li> <li><a href="https://www.wect.com/story/34363146/contact-information-for-closed-captioning-concerns-fox/" class="color-white">WSFX Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>WECT Careers</a></li> <li><a href="https://www.wect.com/2018/09/05/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="https://www.wect.com/2018/09/05/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wectnews" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WECTNews" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rYbxZe1rgBfrpr/render.js?v=61'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-index9d2d5ec0dfd60b305d13.js"></script>